Problemi con il forum

Quello che vorreste e che ancora non c'è nel nostro forum
Avatar utente
Davide Marcomini
Amministratore
Amministratore
Messaggi: 4044
Iscritto il: 03/10/2007, 20:06
Skype: Davide.Marcomini
Località: Rovigo
Contatta:

Problemi con il forum

Messaggio da leggereda Davide Marcomini » 23/10/2007, 22:50

Usiamo questa sezione per segnalare eventuali problemi o malfunzionamenti del forum, gli amministratori cercheranno di risolvere il problema in tempi rapidi.

Grazie.

ale0703
Nuovo utente
Nuovo utente
Messaggi: 29
Iscritto il: 15/03/2014, 23:45

Re: Problemi con il forum

Messaggio da leggereda ale0703 » 29/03/2014, 23:06

Segnalo la difficoltà a usare il forum.
In particolare segnalo che il riquadro di login nel rettangolo a fianco sulla sinistra sopra il banner SATEL non mi fa loggare. Mi dice che il nome utente e la password sono errate. : attach :
Inoltre pur essendomi appena connesso e dopo aver spuntato l'opzione di connessione automatica ad ogni visita, vengo sistematicamente disconnesso dopo nemmeno 3/4 minuti. : wonder : Questo accade specialmente quando faccio il refresh della pagina.
Refresh che devo fare perché a volte riesco a inserire un messaggio solo dopo 3 o 4 tentativi : Andry : e ogni volta che il tentativo va male devo rifare il login e riscrivere da capo il mio messaggio, : Andry : a meno che non lo salvo nelle bozze.
Voler vedere l'anteprima di ciò che scrivo equivale a dover riscrivere tutto da capo, : shock : non senza aver rifatto il login ovviamente...
In sintesi poi mi appare Il messaggio di errore Errore Generale:

SQL ERROR [ mysql4 ]

MySQL server has gone away [2006]

Si è verificato un errore SQL richiamando questa pagina. Contatta un amministratore se il problema persiste.

Non credo dipenda dal mio pc perché frequento, anche in contemporanea a questo, decine di forum dove il problema non si manifesta.
Saluti a tutti
Ale

Avatar utente
Davide Marcomini
Amministratore
Amministratore
Messaggi: 4044
Iscritto il: 03/10/2007, 20:06
Skype: Davide.Marcomini
Località: Rovigo
Contatta:

Re: Problemi con il forum

Messaggio da leggereda Davide Marcomini » 30/03/2014, 12:22

Approfitto della tua segnalazione anche se è una cosa che avrei dovuto fare.
In effetti il forum soffre di alcuni problemi che allo stato attuale non riusciamo a risolvere ma stiamo lavorando per sistemare.

Allo stato attuale posso solo chiedere di seguire questi pochi passi per ridurre al minimo il disagio:

- Fare login dal box in basso a fondo pagina.
- In caso di errore dopo l'invio di un messaggio cliccare su "indietro" del vostro browser e ripetere l'operazione.

Non appena saputo come poter risolvere segnalerò in questa discussione.

Grazie


Torna a “Forum”

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti