GUASTI SENSORI RADIO CON BENTEL ABSOLUTA

Richieste private, di assistenza e aiuto
Nicopasto
Nuovo utente
Nuovo utente
Messaggi: 1
Iscritto il: 26/05/2020, 13:52

GUASTI SENSORI RADIO CON BENTEL ABSOLUTA

Messaggio da leggereda Nicopasto » 26/05/2020, 14:57

Buongiorno a tutti. Sono nuovo nel forum.
Volevo un aiuto in quanto un impianto (Bentel Abosluta 16 v.3.6 con Vector rx 16) presenta di continuo una serie di guasti di tutti i sensori radio (sull'app compaionoi guasti generci delle zone) che poi ,resettando le memorie ,scompaiono.
Vector installato di fianco alla centrale.
In memoria eventi non compare nessun "disturbo radio", le batterie sono nuove e i sensori sono installati in prossimità del ricevitore.
La supervisione è impostata a 60 minuti.
Inoltre, mai capitato prima, si è verificata la scomparsa radio di un sensore contatto magnetico che, nonostante in stato zone risulti a riposo,non si ripristina impedendo l'inserimento dell'area (anche escludendo la zona, non fa inserire l'impianto)
Sarei grato se qualcuno può darmi una "dritta".
Putroppo l'assistenza tecnica Bentel non mi è stata di particolare aiuto.
Grazie

Avatar utente
Davide Marcomini
Amministratore
Amministratore
Messaggi: 4115
Iscritto il: 03/10/2007, 20:06
Skype: Davide.Marcomini
Località: Rovigo
Contatta:

Re: GUASTI SENSORI RADIO CON BENTEL ABSOLUTA

Messaggio da leggereda Davide Marcomini » 13/06/2020, 17:28

Se la centrale ha il GSM a bordo potresti provare, almeno è quello che farei io, a spostare il vector.


Torna a “Il professionista risponde”

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti