Sabotaggio inesistente apparati OPTEX

Richieste private, di assistenza e aiuto
Massimo68
Nuovo utente
Nuovo utente
Messaggi: 1
Iscritto il: 15/03/2023, 10:31

Sabotaggio inesistente apparati OPTEX

Messaggio da leggereda Massimo68 » 15/03/2023, 10:45

Ciao,

da un po' di tempo un amico mi segnala che alcuni sensori di movimento esterno della serie OPTEX collegati via radio con una Kyo segnalano e fanno scattare l'allarme sabotaggio pur non succedendo nulla. Smontando e verificando gli optex non si nota nulla, tutto è collegato in modo regolare e comunque è impossibile che siano stati manomessi perchè la zona è sotto controllo da telecamere (abbiamo controllato anche queste e non c'è nulla da evidenziare). L'impianto era stato controllato anche da un tecnico Bentel che non ha rilevato nulla e non ha saputo dare un indicazione su come risolvere il problema se non dicendo che l'impianto è vecchio!

Da cosa può dipendere questa errata segnalazione di sabotaggio ?
Eventualmente si può disabilitare questa funzione in tutti gli optex esterni non essendo importante ?

Grazie
Massimo

Avatar utente
Davide Marcomini
Professionista Accreditato
Professionista Accreditato
Messaggi: 4141
Iscritto il: 03/10/2007, 20:06
Skype: Davide.Marcomini
Località: Rovigo
Contatta:

Re: Sabotaggio inesistente apparati OPTEX

Messaggio da leggereda Davide Marcomini » 19/03/2023, 10:29

Disabilitare il sabotaggio è una cosa che non dovrebbe nemmeno essere presa in considerazione specialmente nei dispositivi esterni.

Ciò premesso dipende da come sono collegati.


Torna a “Il professionista risponde”

Chi c’è in linea

Visitano il forum: Bing [Bot] e 7 ospiti